🛒0
FR EN DE
🛒 Panier 0

Netgear GS716T Géré L2/L3 Gigabit Ethernet (10/100/1000) Noir

Catégorie : Gigabit Ethernet
📞 Nous consulter
245,89 € TTC
⚠️ Produit non disponible chez notre fournisseur. Le prix peut varier au moment de la commande. Contactez-nous pour verifier la disponibilite et le delai.

📖 Description détaillée

NETGEAR 16-PORT GE SMART MANAGED PRO SWITCH (GS716T)

🧩 Composants & spécifications

Capacité de commutation 32 Gbit/s
Quantité d'emplacements de modules SFP 2
Quantité de ports Ethernet RJ-45 de commutation de base 16
Technologie de câblage Ethernet cuivre 1000BASE-T, 100BASE-TX, 10BASE-T
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Support VLAN Oui
Code du système harmonisé 85176990
Consommation électrique typique 32 W
Humidité relative de fonctionnement (H-H) 10 - 90%
Température d'opération 0 - 40 °C
Temps moyen entre pannes 65789 h
Voyants Activité, Liaison, Énergie
Filtrage d'adresse MAC Oui
Qualité de service (QoS) Oui
Gestion basée sur le web Oui
Enregistrement-et-réémission Oui
Grille de montage Oui
Répertoire MAC 8000 entrées
Standards réseau IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Agrégation de lien Oui
Support de trames étendues (Jumbo Frames) Oui
Banc de commutateurs L2/L3
Fonctions DHCP DHCP client
Micrologiciel évolutif Oui
Port mirroring (Mise en miroir des ports) Oui
Type de commutateur Géré
Protocles Spanning Tree (STP) Oui
Support MIB RFC 1213, RFC 1493 Bridge, RFC 1643 Ethernet Interface
Couleur du produit Noir
Hauteur 43 mm
Largeur 205 mm
Poids 2,74 kg
Profondeur 440 mm

🔍 Informations produit

SKU fabricantGS716T-300EUS
EAN0606449098273
Prix TTC245,89 €
DisponibilitéNous consulter
Mode de livraisonCommande chez notre fournisseur certifié · Réception sous 24-48h ouvrées
MarqueNETGEAR
Catégorie produitGigabit Ethernet
Poids4,00 kg
Référence boutique2806710454
Frais légaux inclus dans le prix :
Eco-participation (DEEE)0,90 € HT
Garantie2 ans pièce et main d'œuvre
Livraison / RetraitRetrait gratuit en boutique 67000 · Livraison France

❓ Une question sur ce produit ?

Nos partenaires certifiés sont disponibles du Lundi au Vendredi pour vous conseiller.

Produits similaires dans la catégorie Gigabit Ethernet

💬 📞